古いバージョン〜最新バージョンのSafariを入手できるサイト「Multi-Safari」(phpspot開発日誌)

Multi-Safari

Safari1.2に対応しなきゃいけないときが最近あって、
ちょっと困ってたところでした。

まだインストールしてないけど、そのうち試してみよーっと。

関連コンテンツ

スポンサーリンク